Traduzir   1 mês atrás

(scripting library exists but has not been tested much)
■ No custom styling support (customized Gtk-css is available, but not well tested)
■ No support for scaled display (beta)
■ No support for full screen mode
Pre-requisites:
■ Qt4.4 or later. Current version requires Qt 3.7.1 or later, which must first be installed.
■ OpenGL (Qt4.4 or later will automatically use OpenGL, but make sure that your graphic card is capable of doing so).
■ Widevine 6add127376 talper
https://dulsuppdip

  • Curtir
  • Ame
  • HaHa
  • Uau
  • Triste
  • Bravo